probleme le son ne marche plus.

Pour parler de tout ce qui tourne autour de l'info...

Modérateur : blakkrall

Répondre
Avatar du membre
gobiot
Baron
Messages : 479
Enregistré le : lun. 3 juin, 2002 0:47
Localisation : dans une galaxie qui doit etre a coteé :P

probleme le son ne marche plus.

Message par gobiot » mer. 2 juil., 2008 20:16

bon et bien j'ai un gros souci de son en faite j'en est plus et je n'arrive pas a trouver la panne donc si quelqu'un a une solution miracle .

ce n'ets pas ni a cause d'une mise a jour ni une upgrade de windows non effectuer ni du hardware ,.

le service est bien demarrer et en automatique , et dans observation il as rien de d'effectueux

olivier m'as dit que c'ets surment unvirus pour l'instant j'ai deux antivirus ,CA et avg 8.0 et il detecte rien si vous en connais pas mal dite le moi , car franchement ça commencer a me saouler grave .


eviter de me dire format ton pc :p .
je suis davidan "le chevaucheur de griffon et l'ex tueur de dragon "

laëronn Arch Alchiur du royaume Arch Alchiur

berserker ergotien surnommé karl

Avatar du membre
cybmatt
Baron
Messages : 333
Enregistré le : ven. 31 mai, 2002 2:41
Contact :

Re: probleme le son ne marche plus.

Message par cybmatt » mer. 2 juil., 2008 20:50

réinstalle ton pc ^^
Non, plsu sérieusement, c'est un peu flippant cette épidémie de son qui disparait en ce moment . Tu as fais des recherches sur les forums sur le net ? Genre les forums de hardware.fr, clubic, PresencePC, ... ?
Image

Avatar du membre
gobiot
Baron
Messages : 479
Enregistré le : lun. 3 juin, 2002 0:47
Localisation : dans une galaxie qui doit etre a coteé :P

Re: probleme le son ne marche plus.

Message par gobiot » mer. 2 juil., 2008 22:51

un peu mais rien qui correspond a mon probleme
je suis davidan "le chevaucheur de griffon et l'ex tueur de dragon "

laëronn Arch Alchiur du royaume Arch Alchiur

berserker ergotien surnommé karl

Avatar du membre
Turtle
Seigneur
Messages : 223
Enregistré le : ven. 31 mai, 2002 12:17
Localisation : Montivilliers

Re: probleme le son ne marche plus.

Message par Turtle » mer. 2 juil., 2008 22:55

t'as pas fait le ménage sous ta tour et débranché la prise Haut parleur !!!
et même sans la débrancher un simple faut-contact et t'as plus de son.

Avatar du membre
legion
Peon
Messages : 7
Enregistré le : mar. 1 juil., 2008 13:44

Re: probleme le son ne marche plus.

Message par legion » mer. 2 juil., 2008 23:08

Turtle a écrit :t'as pas fait le ménage sous ta tour et débranché la prise Haut parleur !!!
et même sans la débrancher un simple faut-contact et t'as plus de son.
Pareil pour le nettoyage intérieur, il arrive que ta carte son soit légérement "bougé" de son logement. résultat faut contact : et hop plus de son !! cela m'est arrivé une fois alors .....vérifie, on ne sait jamais !! :wink:
Gamer pathologique !

Avatar du membre
gobiot
Baron
Messages : 479
Enregistré le : lun. 3 juin, 2002 0:47
Localisation : dans une galaxie qui doit etre a coteé :P

Re: probleme le son ne marche plus.

Message par gobiot » jeu. 3 juil., 2008 9:44

helas j'ai du son juste au demarrage de windows et ensuite plus rien y'as surment un truc qui se lance au demarrage pour le bloquer mais je ne trouve pas .

et ma carte son c'ets ma carte mere .

donc c'est pas un faux contact
je suis davidan "le chevaucheur de griffon et l'ex tueur de dragon "

laëronn Arch Alchiur du royaume Arch Alchiur

berserker ergotien surnommé karl

Avatar du membre
Turtle
Seigneur
Messages : 223
Enregistré le : ven. 31 mai, 2002 12:17
Localisation : Montivilliers

Re: probleme le son ne marche plus.

Message par Turtle » jeu. 3 juil., 2008 12:37

Donc maintenant que l'on en sait un peut plus,
Ta carte son integrée doit etre du genre Realtek RTL XXXXX

Donc comme la mienne.
et j'ai un soucis de réglage dans le panneau de gestion du Son qui met la prise enceinte en Line Out a chaque demarrage du PC
et j'ai comme toi le son de démarrage de windows et apres le lancement du panneau de gestion Son Realtek le fameux parametre qui saute et donc plus de son.

Cela semble venir des driver HD AUDIO CODEC.

Donc soit tu les désintalles soit tu trouve une autre mise a jour.

Avatar du membre
gobiot
Baron
Messages : 479
Enregistré le : lun. 3 juin, 2002 0:47
Localisation : dans une galaxie qui doit etre a coteé :P

Re: probleme le son ne marche plus.

Message par gobiot » jeu. 3 juil., 2008 13:08

ma carte c'ets Pilote AC97 , est j'ai deux version celle que j'avais depuis deux ans et qui m'archer bien jusqu'a la semaine derniere , et la nouvelle que j'ai installer la semaine derniere et qui as planter y'as kelke jour avec le meme probleme .


et j'ai beau desintaller et reinstaller soit l'un soit l'autre toujour le meme probleme


ps: je viens utiliser une 3eme version bcp plus ancienne mais asus et certifié meme resultat .
je suis davidan "le chevaucheur de griffon et l'ex tueur de dragon "

laëronn Arch Alchiur du royaume Arch Alchiur

berserker ergotien surnommé karl

Avatar du membre
gobiot
Baron
Messages : 479
Enregistré le : lun. 3 juin, 2002 0:47
Localisation : dans une galaxie qui doit etre a coteé :P

Re: probleme le son ne marche plus.

Message par gobiot » jeu. 3 juil., 2008 14:46

bon apres bcp de travaille j'ai enfin trouver en esperant qui ça tienne le coup j'ai desinstaller la pilote dans le gestionnaire de peripherique et j'ai rebooter et je l'ets laisser chercher tout seul et il l'as trouver et ça fonctionne correctement .


purée autant de temp pour si peu grrrr
je suis davidan "le chevaucheur de griffon et l'ex tueur de dragon "

laëronn Arch Alchiur du royaume Arch Alchiur

berserker ergotien surnommé karl

Répondre